Valloire 2019

This topic contains 18 replies, has 3 voices, and was last updated by xplorerbasecamp xplorerbasecamp 4 years, 9 months ago.

Viewing 4 posts - 16 through 19 (of 19 total)
  • Author
    Posts
  • #3941
    iltico
    iltico
    Participant
    • Posts: 299

    Niente da fare, non accetta ancora il testo, nonostante il corretto uso delle emoticons ed il cambio di dispositivo !!!

    Qualche amministratore può gentilmente risolvere il problema ??

    Grazie in anticipo.

    #3942
    bobnutella
    bobnutella
    Participant
    • Posts: 84

    non sono un amministratore, faccio una prova anch’io

    🙂   😈

    ciao Roberto

    PS: se funziona allora sei tu  😀

     

     

     

     

    #3943
    iltico
    iltico
    Participant
    • Posts: 299

    Allora…

    Il sito funziona, pubblica, ma mi sà che col mio errore iniziale, di aver immesso le emoticon con la tastiera del telefono e non con quelle del sito, si deve essere impallato, almeno credo e rifiuta di pubblicare, come se avesse memorizzato l’errore, ma ha anche memorizzato il testo, se scrivo lo stesso testo senza emoticons non lo accetta !!!

    Boh, ci rinuncio !

    Chi fosse interessato a leggere e vedere qualcosa vada quì, non ho avuto problemi con faccine gialle e foto……..!!!

    Ciao a tutti.

     

    http://www.teamtoyota4x4forum.org/t1578-fiera-4×4-valloire-savoia-2019#16373

    • This reply was modified 4 years, 9 months ago by iltico iltico.
    #3946
    xplorerbasecamp
    xplorerbasecamp
    Moderator
    • Posts: 370

    Il sito non può memorizzare “impostazioni” di quello che hai fatto precedentemente al massimo lo può fare il broswer che usi, nel dubbio resettalo, per il resto sembra che capiti solo a te, altri sono riusciti a fare tutto senza particolari problemi… da qualche parte nel tuo procedere fai qualcosa che non va e senza vederti all’opera direttamente è difficile darti indicazioni

Viewing 4 posts - 16 through 19 (of 19 total)

You must be logged in to reply to this topic.